七月 06 2011

新版WordPress 3.2強制更新php及mysql版本

Published by at 5:15 下午 under wordpress

這下要升級主機php及mysql了.

參考這裡的資料: http://tw.wordpress.org/

需要 php 5.2.4 及 mysql 5.0.15 以上版本, 目前運行的主機只有 php 4.4.4 所以需要升級, mysql 的部分倒沒什麼問題, 準備備份主機程式及資料, 要來升級囉!

No responses yet

Trackback URI | Comments RSS

Leave a Reply